SSLVPN funktioniert nicht mit Telekom ISP

Description

Nach einem Wechsel des ISPs zur Telekom oder bei einem neuen Telekom-Anbieter, die SSLVPN-Verbindung manchmal geht nicht.
 
Dieses Dokument hilft dabei, den SSLVPN-Port bei der Telekom zuzulassen.

Cause

SSLVPN-Port bei Telekom ist nicht erlaubt.

Resolution

Die SSLVPN-Einstellungen müssen zunächst überprüft werden. Dies kann anhand der folgenden KB überprüft werden:
 
 
Die Paket-Capture bestätigt, ob die Pakete die Firewall erreichen oder nicht. Bei einem neuen Telekom-Anbieter werden höchstwahrscheinlich keine Pakete angezeigt.
 
Wenn dies der Fall ist, muss der SSLVPN-Port von der Telekom zugelassen werden. Nachfolgend finden Sie die Möglichkeit dazu.
Image
1: Portfreischaltung
 
2: Geben Sie einen gewünschten Namen ein
 
3: X1-Schnittstelle (oder die Schnittstelle, die mit dem ISP verbunden ist)
 
4: Portnummer (z. B. 4433 für SSLVPN)
 
Nachdem Sie die Änderungen vorgenommen haben, werden Pakete ankommen und SSLVPN wird eine Verbindung herstellen.

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