SonicOS 7 設定

TLS のバージョンの強制

SonicOS は、バージョン 1.0、1.1、および 1.2 の Transport Layer Security (TLS) プロトコルをサポートしています。安全性の高いバージョン 1.1 以上が確実に使用されるようにすることができます。

TLS バージョン 1.1 以上の使用を強制するには、以下の手順に従います。

  1. デバイス | 設定 > 管理」に移動します。
  2. 管理」を選択します。
  3. ウェブ管理設定」セクションで、「TLS 1.1 以上を強制する」を有効にします。
  4. 適用」を選択します。

Was This Article Helpful?

Help us to improve our support portal

Techdocs Article Helpful form

Techdocs Article NOT Helpful form

  • Still can't find what you're looking for? Try our knowledge base or ask our community for more help.