Unable to see data on NSM for the firewall acquired on NSM/VPN tunnel shows down on NSM.
Description
No data on firewall acquired on NSM
Cause
No data is caused due to flow ip mismatched between Flow ip on NSM and Flow ip configured on the actual firewall.
Resolution
Change the address object of the Flow ip under address objects GMS-Flow2CB8EAXXXXX (XXXXX may vary) on the actual firewall to match the ip seen under Flow management|Remote ip under NSM on the firewall that we are unable to see data and VPN tunnel shows down.
Once the change is made on the firewall the VPN should show up and NSM starts reporting data on the firewall . Â
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